#1 11 Apr 2019 - 17:33:19

Ojean
Membre
Inscription : 09 Jan 2019
Messages : 7

[Résolu] Problème création de compte

Bonjour.

Je viens d'installer triade sur un serveur local. Malheureusement, je n'arrive pas à créer un compte direction.
J'ai ce msg :

Erreur sur l'activation de TRIADE pour votre tablissement.

- - Vous avez dj install Triade, la base de donnes est dj existante


- Recommercez la procdure en cliquant ici   


conctacter nous :

contact@triade-educ.com

(Objet du message : Erreur 1 - Triade)

Je travail sous wamp 3.1

j'ai installé tous les patch. RIEN !!!!
Je ne sais plus quoi faire.

Un solution ????

Hors ligne

#2 11 Apr 2019 - 17:36:20

Ojean
Membre
Inscription : 09 Jan 2019
Messages : 7

Re : [Résolu] Problème création de compte

Je tiens à préciser que j'ai déjà parcourus toutes les pages de ce forum.

Aucune solution !!

Hors ligne

#3 12 Apr 2019 - 16:14:46

administrateur
Administrator
Inscription : 09 Sep 2012
Messages : 473

Re : [Résolu] Problème création de compte

Bonjour,

Pouvez vous faire la meme manip mais en utilisant ce WampServer ci : ftp://www.triade-educ.com/logiciels/wam … _12439.exe

Thomas

Hors ligne

#4 12 Apr 2019 - 22:29:11

Ojean
Membre
Inscription : 09 Jan 2019
Messages : 7

Re : [Résolu] Problème création de compte

Merci .. Avec celui là il fonctionne.
Mais il serait bien de l'adapter pour une version plus récente de wampserver.

Là, j'ai dû installer 2 version de wamp Sur mon poste parce que ayant aussi besoin de la dernière version pour d'autres travaux

Hors ligne

#5 16 Apr 2019 - 01:16:13

administrateur
Administrator
Inscription : 09 Sep 2012
Messages : 473

Re : [Résolu] Problème création de compte

oui c'est en cours de migration pour la version php 7.

Hors ligne

Pied de page des forums