#1 20 Nov 2017 - 00:50:00

khain
Membre
Inscription : 28 Nov 2016
Messages : 9

Compatibilité avec MySql 5.6 !

Bonsoir,

Je suis entrain d'installé TRIADE V2.0 chez OVH, je pense que j'ai un problème de compatibilité !

Est ce que la V2.0 est compatible avec MySql 5.6 ?

Lors de l'install, à l'étape de verification :

Support Extension MySQL >>> Croix rouge avec un point d'interrogation devant "info bulle : Information"

Puis au passage de l'étape suivante (choix base, serveur, nom base, ...) , pas de bouton "enregister" et donc blocage !!!


Merci d'avance pour vos lumières.

MKH

Dernière modification par khain (20 Nov 2017 - 14:37:35)

Hors ligne

#2 21 Nov 2017 - 01:03:28

khain
Membre
Inscription : 28 Nov 2016
Messages : 9

Re : Compatibilité avec MySql 5.6 !

Bonsoir,

Je viens de résoudre mon problème par le passage de PHP en V 5.4 (depuis l'interface de OVH).
Install/config de triade V2.0 avec toute les mise à jour OK.

Merci
MKH

Hors ligne

Pied de page des forums