#1 16 Mar 2017 - 18:04:44

tophe590
Membre
Inscription : 16 Mar 2017
Messages : 4

installation 2.0 sur 1.8a ?

Bonjour,

j'ai Triade installé sur une serveur Linux en 1.8a

je souhaiterai installer la dernière version 2.0

comment dois-je m'y prendre pour faire une installation propre ?

merci

Hors ligne

#2 28 Mar 2017 - 01:38:48

administrateur
Administrator
Inscription : 09 Sep 2012
Messages : 478

Re : installation 2.0 sur 1.8a ?

Vous devez installer tous les patchs de la 1.8.a et vous passerez automatiquement en version 2.0

Hors ligne

Pied de page des forums