#1 17 Mar 2017 - 10:35:55

tophe590
Membre
Inscription : 16 Mar 2017
Messages : 4

[Cloturé] Encore un probleme de patch

Bonjour,

sur une version Triade 1.8a, impossible d'installer les patch apres le 010-05

le 010-05a et tous ceux qui suivent....il est écrit réactualiser et il ne se passe rien

une idée ?

Dernière modification par tophe590 (17 Mar 2017 - 10:36:24)

Hors ligne

#2 28 Mar 2017 - 01:40:13

administrateur
Administrator
Inscription : 09 Sep 2012
Messages : 482

Re : [Cloturé] Encore un probleme de patch

etez vous sur un serveur mutualisé ou un serveur dédié ? Si vous etes sur un serveur mutualisé assurez vous d'avoir le hardware adapté et bien suivre les recommandations sur le type de serveur.

Pour rappel , nous préconisons un serveur Dédié sous linux.

Hors ligne

Pied de page des forums