#1 30 Jun 2015 - 13:46:58

younes253
Membre
Inscription : 30 Jun 2015
Messages : 3

Problème installation

Bonjour

lors de l'installation j'ai un message d'erreur ( admin/valid0.php )

_________________________________________________________________


Activation de Triade

ATTENTION AVANT DE CONTINUER !!
Assurez vous des permissions de votre répertoire :
C:/wamp/www/ecole
des fichiers ASCII, la contruction de fichier PDF, ...
doit pouvoir se faire dans toute l'arborescence.



A LIRE AVANT DE CONTINUER !!

Vous entrez maintenant dans le dernière étape de l'installation de Triade.

Cet accès est important car elle vous permet d'administrer le logiciel Triade, d'avoir accès au éventuelle problème du logiciel, des statistiques, d'un accès au forum technique.

MAIS SURTOUT, elle vous permet de valider l'importation d'une base externe ou de la mise en oeuvre des affectations (enseignants, matières, classes) pour cela APRES L'INSTALLATION DU PREMIER COMPTE, vous devez valider Triade via la rubrique Code d'accès. ( Pour plus d'information voir cette même rubrique. )

_________________________________________________________________________________

est ce que quelqu'un peux m’idée ???


Merci

Dernière modification par younes253 (30 Jun 2015 - 15:07:36)

Hors ligne

#2 30 Jun 2015 - 17:07:43

administrateur
Administrator
Inscription : 09 Sep 2012
Messages : 478

Re : Problème installation

Bonjour,

Sous quel system d'exploitation etes vous ? Windows ? linux ?

Thomas.

Hors ligne

#3 01 Jul 2015 - 10:07:12

younes253
Membre
Inscription : 30 Jun 2015
Messages : 3

Re : Problème installation

Linux,  Apache/2.2.29, PHP 5,  CENTOS 6.6 x86_64 vmware

merci de votre réponse

Hors ligne

#4 02 Jul 2015 - 14:50:40

younes253
Membre
Inscription : 30 Jun 2015
Messages : 3

Re : Problème installation

quelqu'un peux m'ailder ???

Hors ligne

#5 02 Jul 2015 - 16:36:52

administrateur
Administrator
Inscription : 09 Sep 2012
Messages : 478

Re : Problème installation

ok vous avez un problème de permission au niveau de votre répertoire triadev1

il faut que le répertoire triadev1 appartiennent à l'instance du serveur apache

Hors ligne

Pied de page des forums