#1 13 Nov 2014 - 16:58:27

catkonate
Membre
Inscription : 24 Jul 2013
Messages : 9

installation patch 010-05a

Bonjour,
en faisant la mise a jour de Triade les patch 01 à 05 s'installent sans soucis; le 010-05a renvoie le message suivant.

" INFORMATION.
L'installation de patch ne peut être réalisé qu'avec des patchs provenant du Support Triade, tout patch non conforme peut provoquer la perte des données de Triade.

Cliquez ici pour réactualiser le patch "

Après plusieurs tentatives (réinstallations) je reste bloqué a ce niveau. Je remarque qu'il efface tous les autres patch restant et les copie dans un répertoire "patch.zip".
j'utilise un système centos 6.5 64bits.

Merci pour votre aide.

Cdlt,

CAT Konate

Hors ligne

#2 14 Nov 2014 - 00:40:02

administrateur
Administrator
Inscription : 09 Sep 2012
Messages : 478

Re : installation patch 010-05a

Si vous rencontrez un problème lors de l'installation d'un patch consulter ce lien : http://forum.triade-educ.com/forum/view … hp?id=2148

Hors ligne

Pied de page des forums