#1 Signaler un problème » [Résolu] erreur patch 8.22 » 17 Sep 2013 - 12:38:25

lavignette
Réponses : 1

Bonjour,

Je souhaitais rattraper notre retard en mettant à jour triade.
Hors j'ai un message d'erreur dès la première installation de patch : 8.22
Le message demande d'entrer en contact avec le support, c'est donc ce que je fais ...
J'ai téléchargé ce patch par ftp sur le site, vérifié le fichier et lancé l'installation.
De nombreux points d'erreur apparaissent, mais une copie d'écran serait peu parlante puisque la liste porte sur plusieurs écran et est assez dispersée.
Comment souhaitez-vous que nous procédions ?

cordialement

patrick

Pied de page des forums

Propulsé par FluxBB