#1 Re : Installation Triade » Installation sous Linux, PHP 5.4 (Magic Quotes supprimés) » 20 Aug 2014 - 12:55:58

Bonjour

a-t-on des nouvelles pour le passage à PHP5.4?

Bien cordialement

Bruno

administrateur a écrit :

Bonjour,

En effet, nous n'avons pas validé la version php 5.4  la derniere version supporté est 5.3 pour le moment.
Nous finissons l'année scolaire et cet été une refonte du code sera fait pour etre compatible pour la version 5.4.

Thomas.

Pied de page des forums

Propulsé par FluxBB